Vitara Chile
Ahora estas En Linea...Registrate
Vitara Chile




Compañeros
Crear foro
Crear foro
Crear foro
Crear foro
Crear foro
Crear foro
Últimos temas
» amortiguador trasero 2" mas largo
14/11/2012, 10:32 pm por rcastro carcamo

» neuma en llanta de 8 in
3/4/2012, 2:37 pm por Pat0!

» manual h20a "necesito"
22/9/2011, 1:36 pm por martclauz

» amortiguador de direccion en vitara
20/8/2011, 5:35 pm por rcastro carcamo

» Remover guantera superior rugby 98
12/7/2011, 10:45 am por jaimuncho

» codigos de scanner vitara
22/6/2011, 8:26 pm por Pat0!

» proble con relenti h20a
17/6/2011, 11:55 pm por martclauz

» golpe en tren delanteo
14/6/2011, 12:25 am por rcastro carcamo

» Compro motor de Winche
31/5/2011, 10:58 am por luxox132

Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada


problema en relanti

Ver el tema anterior Ver el tema siguiente Ir abajo

Re: problema en relanti

Mensaje  Andres4x4 el 16/4/2011, 3:45 am

Jaime, porque no preguntaste por msn y era mas rapido jajaja.

en todo caso la falla del termostato es bien comun y el asunto de que las rpm se
quedaran en 2000rpm es por el avance al estar frio el motor en todo momento el auto tiene mas avance y nunca trabaja en su optimo.

A mi me paso lo mismo en mi J20a

Andres4x4

Mensajes : 46
Fecha de inscripción : 21/09/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: problema en relanti

Mensaje  cachorro 4x4 el 8/4/2011, 4:49 pm

jajajaja y eso era??? buuuuuuuuu

Me alegro que lo hayas solucionado, Felicitaciones

_________________
Atte. Nelson Martinez

Cachorro 4x4
THE CALAMA ARMY
With two beautiful children and a beautiful family.

Suzuki Vitara Descapotable, Motor Toyota 2rz 2.4 cc



cachorro 4x4

Mensajes : 135
Fecha de inscripción : 19/09/2010
Edad : 32
Localización : Calama

Ver perfil de usuario

Volver arriba Ir abajo

Re: problema en relanti

Mensaje  Pat0! el 6/4/2011, 1:34 pm

jaimuncho escribió:al final era el termostato que estaba malo al parecer ya que lo cambie, anduve media tarde en el y se arreglo magicamente jajajaja

d seguro le estaba llegando mal la señal a algún sensor ya que el agua no llegaba caliente a este haciendo pensar a la ecu que estaba en aranque en frio aun

saludos y grax a todos! Very Happy

k buena k hayas solucionado el problema jaimuncho!! ahora a seguir disfrutando del vitara Twisted Evil Twisted Evil Twisted Evil

salu2
Pat0!

Pat0!

Mensajes : 30
Fecha de inscripción : 22/10/2010
Edad : 25
Localización : Concepcion

Ver perfil de usuario

Volver arriba Ir abajo

Re: problema en relanti

Mensaje  jaimuncho el 6/4/2011, 12:55 pm

al final era el termostato que estaba malo al parecer ya que lo cambie, anduve media tarde en el y se arreglo magicamente jajajaja

d seguro le estaba llegando mal la señal a algún sensor ya que el agua no llegaba caliente a este haciendo pensar a la ecu que estaba en aranque en frio aun

saludos y grax a todos! Very Happy

jaimuncho

Mensajes : 25
Fecha de inscripción : 08/01/2011
Edad : 32
Localización : Talca - Chile

Ver perfil de usuario http://www.hostaldelrio.cl

Volver arriba Ir abajo

Re: problema en relanti

Mensaje  Pat0! el 31/3/2011, 12:43 am

jaimuncho escribió:el sensor esta bueno, asi que a parecer no es la iac,

compadre y el sensor de t° (IAT-ECT)?? quizas le indica al motor que aun esta frio

donde va este sensor??
mañana cambiare el termostato porsiaca

la ECT o temperatura del refrigerante, se ubica en la tapa del termostato y la IAT o temperatura de aire en el múltiple, se ubica cerca del filtro de aire pero antes de la mariposa, un mal funcionamiento de estos sensores hacen k entre varias cosas complique el arranque en frío y no envía la señal correcta a la ECU sobre la t° real del motor

Pat0!

Pat0!

Mensajes : 30
Fecha de inscripción : 22/10/2010
Edad : 25
Localización : Concepcion

Ver perfil de usuario

Volver arriba Ir abajo

Re: problema en relanti

Mensaje  jaimuncho el 31/3/2011, 12:25 am

el sensor esta bueno, asi que a parecer no es la iac,

compadre y el sensor de t° (IAT-ECT)?? quizas le indica al motor que aun esta frio

donde va este sensor??
mañana cambiare el termostato porsiaca

jaimuncho

Mensajes : 25
Fecha de inscripción : 08/01/2011
Edad : 32
Localización : Talca - Chile

Ver perfil de usuario http://www.hostaldelrio.cl

Volver arriba Ir abajo

Re: problema en relanti

Mensaje  cachorro 4x4 el 30/3/2011, 11:45 pm

y no cotizaste el sensor usado?? a lo mejor te sale mas varato.
o lo otro seria que pruebes primero si es o no es el sensor que dices tu, pidele a un amigo tuyo que te lo preste y sales al tiro de dudas.

Saludos

_________________
Atte. Nelson Martinez

Cachorro 4x4
THE CALAMA ARMY
With two beautiful children and a beautiful family.

Suzuki Vitara Descapotable, Motor Toyota 2rz 2.4 cc



cachorro 4x4

Mensajes : 135
Fecha de inscripción : 19/09/2010
Edad : 32
Localización : Calama

Ver perfil de usuario

Volver arriba Ir abajo

Re: problema en relanti

Mensaje  Pat0! el 30/3/2011, 11:38 pm

compadre y el sensor de t° (IAT-ECT)?? quizas le indica al motor que aun esta frio
saludos
Pat0!

Pat0!

Mensajes : 30
Fecha de inscripción : 22/10/2010
Edad : 25
Localización : Concepcion

Ver perfil de usuario

Volver arriba Ir abajo

problema en relanti

Mensaje  jaimuncho el 30/3/2011, 9:50 am

estimados!

hace un par de días al salir de mi oficina en la noche hacia mi hogar, el vito partio igual que siempre, acelerado para que se caliente un poco, pero las revoluciones nunca bajaron Sad
hasta la fecha sigue acelerado en 1500 rpm y si acelero se queda pegado en 2000 rpm y baja muuuuy lentamente.

busque un poco en la web y al parecer la culpable de todo esto es la valvula IAC que es la que controla el relanti en frio, saque dicha valvula, la limpie y volvi a poner, mejoro pero sigue estando las revoluciones en 1200 rpm mas menos.

ahora al desconectar esta bajan las revoluciones a casi como antes, sera realmente esta la falla? que mas debería fijarme?

la bendita pieza vale 196.xxx y me la "dejan" en 174.000
cotizando en ebay una usada vale alrededor de 64.xxx y una nueva 148.xxx que si bien es menos que el valor en chile no deja de ser menor

please help


jaimuncho

Mensajes : 25
Fecha de inscripción : 08/01/2011
Edad : 32
Localización : Talca - Chile

Ver perfil de usuario http://www.hostaldelrio.cl

Volver arriba Ir abajo

Re: problema en relanti

Mensaje  Contenido patrocinado Hoy a las 9:26 pm


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.